Даркус Нетов - Расписывая стены кровью душ...

1 Даркус Нетов

ЧАСТЬ 1. ФЭНТЕЗИ
В этом отсеке расположены стихи, которые имеют хоть какое-то отношение к такому понятию, как фэнтези. То есть - маги в плащах, мечи и великие заклятия, а также иные миры и необычайные события…. Впрочем любая другая сторона фэнтези (такая, например, как славянское фэнтези, или же просто мистические и эффектные образы - также здесь присутствуют.)

1 Следующая страница


Расписывая стены кровью душ... 2

Ведическое

И на ведическом кресте
Душа пылает во Христе
Она не знает, что конец ее в пути...
Свершил языческий обряд,
Нас всех накроет непрогляд
И веру в Рода вновь сумеем обрести..

И наши жизни, наши души,
Пылают призрачным огнем
И все равно весь мир разрушен
Накрыт сияющим дождем.

А мы стоим, для всех невидны,
Как будто призраки в ночи.
И так по-детскому обидно,
Что тямь по прежнему молчит.

И легкоступом лишь уйдя,
И веру в бытие найдя,
Поймем, что с нами в тот момент произошло.
Вернуть не сможем все назад,
Но горевать не стоит, брат.
Ведь наше Ра еще с небес не отошло...

Предыдущая страница 2 Следующая страница


3 Даркус Нетов

Ворон

Взмах черных крыльев, неслышный полет,
Я сгусток самой Тьмы Великой.
Я - ворон, страж Темных пределов Земли.
Я Ночи охранник безликий.

Несу я на крыльях величье и страх
Пред мной расступаются тени.
И видит в округе все мой зоркий глаз
Ночами мое длится бденье.

На службе у Тьмы я, ее верный паж,
Крылатый, незримый дозорный.
Я Ока ночного, Луны, вечный страж.
Ночной инквизитор я черный.

Нас много таких - по всей мы Земле
Несем свою службу неслышно.
Цветы темноты, и наш танец во тьме,
Мы в ночь распускаемся пышно.

Мы реем над небом, там рядом с Луной,
На своем языке с ней общаясь.
Она одинока, нам рада с тобой.
И светится, чуть улыбаясь...

Быть может, ты хочешь одним стать из нас?
Стать тенью, незримой, безликой?
Свободным крылом направляя полет,
Быть стражем самой Тьмы Великой?

Что ж, это возможно, скажу я тебе.
Без лишних обрядов и таинств,
Ты станешь таким же свободным, как мы.
Войдешь в иерархию равенств,

Что Тьма для своих верноподданных слуг
С тьмы веков приготовила. Хочешь?
Скажи лишь хочу, лишь поверь в это сам...
И выпорхни в небо средь ночи.

Мы здесь, наверху, ожидаем тебя,
Нам незачем здесь торопиться.
Полет, наслаждение от бытия,
Удел черной призрачной птицы.

Иди же скорей, Ночь уж манит тебя,
Взмахни же крылами, избранник!
Пусть Ночь тебя примет тепло и любя,
Такой же как мы, черный странник.

Предыдущая страница 3 Следующая страница


Расписывая стены кровью душ... 4

Дорога ВЖК

Со смутной тревогой в душе,
Понемногу,
Ты ищешь свою ВЖК все
Дорогу
Ты долгие годы стоял на
Пороге,
Пытался ее позабыть и не
Трогать

Но, желтого камня, дорога
Ждала
Она не забыла, она не
Лгала.
Уж стала почти как пустынна
Зола...
Но все же дождаться дорога
Смогла.

Из желтого камня, оббита,
Неровна.
Ступали по ней башмачки Элли
Скромной.
Ступали бойцов по ней толпы
Огромны...
Она же лишь стелется - тихо,
Укромно.

Дорогу ту сможешь найти, коль
Уснешь,
В владеньях Морфея в страну
Попадешь,
Где звери вдруг заговорят - ты
Поймешь.
Ступи на дорогу - ты не
Пропадешь.

Ну что же, вот видишь? Вот ты и
Пришел.
Свою ВЖК в той стране ты
Нашел.
По ней в Изумрудный ты город
Попал...
Прошел испытанье ты. Он тебя
Ждал!

Предыдущая страница 4 Следующая страница


5 Даркус Нетов

Исторгающий души

Твоя душа к себе меня манит,
Мерцает вдалеке, как свет.
Вокруг меня - лишь вековой гранит.
Вокруг меня он миллионы лет....

Мой сон меня сквозь время тянет,
В нем - мириады солнечных огней.
Я знаю - время вновь обманет.
Лишь стоит потянуться вдаль, за ней,

За той дорогой, что ведет сквозь космос.
Помимо звезд, туда где нет людей.
Туда где жить легко и очень просто.
Где сотни переливчатых теней...

Очнувшись ото сна, я вновь страдаю.
Таков удел всех Исторгающих. Ну что ж....
*
... В тебя я верю, дорогой мой, знаю -
Свой путь с достоинством и гордо ты пройдешь.

И каменные стены не удержат,
Когда ты вырвешься - истек твой вековечный плен.
И разнесется, душу разодравший скрежет.
Твой меч готов-из бывших твоих узних стен.

Ты воспаришь, в тумане черной мести.
Всего тебя займет единственная мысль.
О вожделенном, тайном месте.
Где заточившие тебя, когда-то, собрались.

Они не чувствуют, не думают, не видят.
Того, кто души исторгал во тьме Ночи.
Ты ухмыляешься. Возмездие приидет!
Им не помогут даже Темные мечи...

Ты в дом ворвешься незаметно, лихо,
Мелькнуло узнавание в глазах.
Встав за спиной, с клинком, ты молвишь тихо:
"Не ждал? Ну, здравствуй. Это я, твой прах."

Предыдущая страница 5 Следующая страница


Расписывая стены кровью душ... 6

Кричат петухи…

Кричат петухи, прогоняя ночь прочь - скоро день настает!
Они глашатаи нового дня. Вот уж солнце встает...
Их нечисть боится, они над ней властны, никто, кроме них.
И крик петушиный для Темных опасен, не слушайте их!

Кричат во все горло - "Вставайте, вставайте! Заря восстает!
Защитников ваших кормите давайте!" Поспать не дают...
Будильник пернатый горланит свою ранню песнь за окном...
Боится крылатых все темное, нечисть страшится пред днем.

Лениво заря поднимает лучи над рассветной землей,
Оттуда, из дальних глубоких пучин, светит луч золотой.
Встречают его своей песней по всей, вон, земле - сторожа-дневари.
Они видят дальше, предвидят рассвет - он в глазах их горит...

Разносятся вдаль петушиные крики - далёко слыхать.
И слушают все их - и мал и велик. Их несложно понять.
Но вот допоет свою песнь хор приветствий, и вновь тишина.
И вновь повторится все утром, завтра. Вечность - ночна...

Предыдущая страница 6 Следующая страница


7 Даркус Нетов

Менестрель и Мегаполис

Он вошел в этот город задолго
До несуществующего рассвета...
Он взял напрокат лишь немного
Искусственного тепла, электрического света...

Мегаполис его не заметил -
Как не замечал тысяч других,
Менестрель же ему не ответил,
Слишком много видал городов он таких.

Его плащ, белы волосы, меч за спиной -
Дань традиции моде, не более.
Пусть для города странник чужой -
В его лютьне - приступы боли.

Приступ боли для града - врага,
Стал в себе эталоном что, в центре.
Приступ боли, как доза пинка,
Доза яда, коррозийной цедры.

Менестрель бьет по струнам и льется рекой
Та мелодия что убивает,
Убивает бездушный город - изгой,
И людей ото сна пробуждает...

Предыдущая страница 7 Следующая страница


Расписывая стены кровью душ... 8

Руна

Рисую руну на стене,
Мерцает руна в полутьме,
Она горит и полыхает...
Той руне сотни тысяч лет,
Она то есть - то будто нет,
А может - только миф, кто знает?..

Произнеси ее на слух,
Поймешь - таких не будет двух,
Та руна просто уникальна...
Сама в себе - и эталон,
Сама - судья, сама - закон,
Сама бессмертия фатальность...

Пылай во мне! Пылай в огне!
Светись же ярче, жарче!
Мерцает руна на стене!
Светись! Веди!!

Огнем рисую на стене,
Рисую руну - Силу мне!
Я властелин забытых Истин!
Я - все, что вне, и что во мне!
Я вижу Истину в Огне!
Рунические символы на дне....

Пылай во мне! Пылай в огне!
Светись же ярче, жарче!
Мерцает руна на стене!
Светись! Веди!!
Что будет дальше...

Предыдущая страница 8 Следующая страница


9 Даркус Нетов

Оборотень

И вновь луна сияет в небе, вновь
Стенает, стынет в жилах кровь.
И вновь я корчусь в муках - падший зверь,
И вновь, мне в преисподнюю открыта дверь,
В мой мир приобретений и потерь...

И вновь - шерсть встанет дыбом, час настал мой, вновь
Я вижу жертву, чую страх и кровь,
И вновь бросаюсь на нее, грызу и рву,
Калеча и хрипя, во сне, как будто, но все наяву!
Зачем - не знаю, но лишь тем живу...

Выть на луну, чувствуя боль,
Выть на луну, чувствуя страх!
Когда в шкуре волка - кровавая роль...
Когда вместо крови - в жилах лишь прах!

И вновь луна зайдет за горизонт. И вновь
Я возвращусь домой - опять на лапах кровь.
И вновь я корчусь в муках, в предрассветной мгле,
Мечтая вновь о смерти, и о совершенном вспоминая зле,
С тоскою думая о тех, кто шкуру оборотня носит на земле...

Выть на луну, чувствуя боль,
Выть на луну, чувствуя страх!
Когда в шкуре волка - кровавая роль...
Когда вместо крови - в жилах лишь прах!

Предыдущая страница 9 Следующая страница


Расписывая стены кровью душ... 10

Подземный мир

Подземный мир, пустоты, вечный мрак.
На самом деле он совсем не страшен.
И все что там реально есть - твой страх.
Ты выстоишь, коль ты действительно отважен.

Законы действуют там времяпреломленья,
Под пластом дикой, вековечной Тьмы.
Попав туда, ты духа ощутишь томленье,
Как будто бы в оковах каторжной тюрьмы.

В подземном мире все не так.
Там время вспять идет и мыслишь по-другому.
Мерещится все то, чего не может быть никак.
И заживо грызет тоска по дому...

Мир подземелий страшен и жесток.
Исторгнет твою душу, обратит в прах время.
Ты рвешься, ухватить от жизни клок.
Страшна война, когда последний шанс утерян.

И в миг последний выступят из свода грез.
Пришельцы, чье в подземном мире было свершено крещенье.
И задыхаясь, сквозь потоки слез.
Ты взмолишься, прося у них пощады и прощенья.

Они переглянутся меж собой.
Взгляд отстраненный по тебе блуждает.
"Вставай. Пошли. Возьмем тебя с собой.
Вдруг пригодишься, Тьма тебя прознает..."

И ты остался под землей навек.
И принял все законы Вечной Ночи.
На жизнь иную сам себя обрек.
И слышишь как надголовою мрак хохочет...

Порой, когда блуждаешь там один,
Ты вспомнишь обо всем, что на земле осталось.
И при виденьи благостных, но неживых картин
Ты понимаешь. Все. Есть. Лишь. Усталость...

Предыдущая страница 10 Следующая страница


11 Даркус Нетов

Те, кто гуляет под звездами

По мнению тех кто гуляет под звездами,
Мир - эталон момента вращения.
Они не терзают себя вопросами.
Они - идеальный пример прощения...

Обивая с сапогов пыль звездную
Вспоминают о том, что было в начале,
Вспоминают Силу - мать свою крестную,
Гадают, увидятся ли? Едва ли...

Они собирают звезды в шляпу,
В капюшон - у кого шляпы нету.
Разглядывают Млечный путь, ищут ляпы -
Блуждающие, ошибочные планеты.

Кто-то из них - вечный странник звездный,
Но не все, иначе было бы трудно.
Они возвращаются ночью, поздно,
Уйти вновь мечтают - тайно, подспудно.

Они не помнят созвездий названий,
Но помнят звезды по именам.
У них много талантов и дарований,
С их помощью они гуляют по небесам…

Предыдущая страница 11 Следующая страница


Расписывая стены кровью душ... 12

Некромантия

Людям в хорошее верить положено
В победу святого над адским злом.
Да только не знают они что заложены
Жизни их, души их - в одре ночном.

Добра не бывает - все сказки, ребята.
Над миром - лишь Ночь полноправны и Тьма.
Не вертьте тем россказням, тем постулатам,
Вбивали в вас с детства, что.
Это дурман,

Чтоб вас одурачить его напустили,
Превратить чтоб в безмозглых, послушных овец,
Прислушайтесь ночью к безмолвной могиле
Вам страшно? Все плохо? Все просто ... Отлично! =)

Взгляните назад. У вас за спиною
Из мертвых встают зомби, призраки тени,
Они под луной лают, скалятся, воют,
И звезды им светят... Так в чем же спасенье?

Ребята, ну что вы, ну прямо в как сказке...
Убить их нельзя, уберите чеснок.
С распятьем сребряным кретинские пляски,
И кол осиновый - никому не помог....

Они уйдут сами - веленье Владыки
Для них лишь закон и порядок и власть,
Но сгинут в могиле те зомби не ране,
Чем их Повелитель натешится всласть.

А он будет плыть, аки призрак, в луну окунаясь
И в свете купаясь ее лунных грез,
И будет приказывать, повелевать, опираясь
На слуг, тех, что сам из могилы вознес.

В глазах его - Тьма, он один в этом мире,
Он маг, черный царь, он ночной некромант.
Лицо его скрыто, улыбка все шире.
Он повелевает - вперед, сквозь туман!

Туда, где враги, что изгнали когда-то,
Туда где безмозглое серое стадо,
Туда, где сказали ему, что его ждел лишь крах...
Сегодня селенье пребудет во прах!

Врывались в деревню его зомби лихо,
Творить чтоб там хаос, и сеять чтоб мрак.
Он шел вслед за ними, и было все тихо...
До тех пор, пока не воскликнул средь ночи чужак:

"Проснитесь о сирые, час ваш настал!"
И вихрем ворвались в дома мертвецы.
И били всех тех, кто на путь их вставал,
Легли там и дети, и жены, отцы...

Криком и плачем и хрустом костей,
Селенье все полно, а зомби пируют,
Неслышно идет всех, зачинщик, страстей
И слуги его в ночь, Луне - салютуют...

В крови вся деревня, над нею Луна
Свой танец ночной не спеша совершает,
И мрачно оскалившись смотрит она,
Как мститель врагов своих в прах обращает.

А тот некромант по земле, средь голов,
Костей, средь, и душ отрешенно ступает,
Идет не спеша, ведь уплата долгов -
Спешенья не любит, и те это знают,

Лежит кто, уставясь пустыми глазами
В бездонную пропасть.
Идет черный маг,
А за ним вслед, шаг-в-шаг,
Все войско его.
Черной Тьмы злая лопасть...

Но скоро рассвет, петухи уж кричат.
Пора уходить, дело сделано злое.
Ступает привычно в туман некромант,
И войско свое неживое - с собою.

Они, растворяясь в предутренней мгле,
За спинами холод и кровь оставляют....
"Кончай уж пугать!" - говорите вы мне?
А я то вам что? Я вообще не пугаю!

Неужто поверили, граждане, вы
В легенду мою, в пять минут сочинену?
Да что вы, ну будет вам, будьте ж умны!
Уж сказка та ветром вон, в даль унесена...

Запомните - нет на земле мертвецов,
Ночами гуляют, что, под лунным светом,
И магов тех нету, и их оков,
Что нежить пленяют заклятьем заветным.

Все сказки, баллады все, как верить можно?
Свихнуться недолго! Что?.. Вновь рассказать?!!
Но людям в хорошее верить положено...
Хотя... Что ж, пусть вновь будет рать!

Но - чу! Все вам будет, немного попозже.
Пока наберитесь терпенья и ждите -
Луна, вишь все прячется, там где-то в туне.
Меня вы не дергайте, не торопите!
Вот будет рассказ! Всем рассказам рассказ!
Как раз, через месяц! Как раз - в полнолунье....

Предыдущая страница 12 Следующая страница


13 Даркус Нетов

Цикл Хранители Ночи

Луна в окно мне не до сна…
Луна в окно, мне не до сна
В глаза мне бьет она.
Ее сиянье так чарующе мерцает...
Он зовет и манит за собой
Там вдалеке кто знает, что,
Хранителя Ночного ожидает.

Луна плывет по небосводу,
И землю освещает всю
Она - ночное бдительное Око,
Хранит она всегда судьбу мою.

Взгляни наверх - там белый глаз.
Сияет он в ночи. Красивей он,
Чем самый дорогой алмаз.
Любуйся им. Молчи.

Луна укажет страннику дорогу,
Поддержит и Хранителя в бою.
Мы бережем. Храним мы наше Око.
Потребуется - отдадим и жизнь свою.

В Ночное Око нас всегда сопровождает.
И манит, тянет вдаль и обещает
Длинною в жизнь, сон приключений, страсть
И долгого лета мне участь.

Я не ропщу, об этом я мечтал,
Я этого хотел, за это я страдал.
И получил в конце концов свободу ту,
Что лишь Хранителю дается раз
В столетье может.

Познать ту красоту природы,
Что людьми забыта уж - поможет
Око мне ночное.
С тобой нестрашно ничего. Я темный рыцарь,
Паладин - с тобою.

Меня ведет твой луч в Ночи и тропы мои тайны.
Я тень, я сон, я призрак. Я иду в Ночное.
И снова укрываюсь пеленой безвестности и тайны...
Я с тобою.

Мы в темноте
Мы в темноте, мы в темноте вершим свой суд и страх
Мы словно тени в темноте, скрываем лица во плащах

Ночь - для нас день, мы в ней живем, не может быть иначе.
Хранители Ночные мы, нам в темноте - удача.

Идем по миру ночью мы, как призраки неслышны
Баланс энергий мы храним, без Договоров пышных.

Мы знаем мы - борцы за жизнь. За смерть - Борцы Дневные.
И сумрак между нами лег... Мы будто те Иные.

Похожи имена, названья может, суть между тем разна.
Там, бытовуха где, Дозоры, - здесь только лишь война.

Мы в темноте, мы в темноте. Глаза в Ночи сверкают.
Огонь, Вода, Воздух, Земля и Молния пылает.

Незримы мы и наши тропы не ведали людских сапог…
Мы - в темноте. Мы - ваши боги.
Те, кто хранить вас от несчастий смог.

Любить Хранителя
Что для Хранителя любовь?
Лишь плен людских иллюзий.
Что для скитальца - прах оков
И тлен мирских конфузий...

Его душа хладна, как лед,
Взывать не тщись, о сердце.
Не жди, что плащ его спадет,
Проникнет, что, сквозь герцы,

Его, что услаждают слух,
Твой зов - отчаян громок...
Вот твой порыв - он вновь потух,
В туне его потемок...

Хранитель нем и глух к мольбам,
Безлик, как и все тени.
Скользнет коль взгляд его по вам -
Лишь только на мгновенье...

Любить Хранителя - да что ж!
Глупее нет занятья!
Да раньше б с криком "Уничтожь!"
Погнали прочь - с распятьем!

То демон во плоти, то Смерть!
В плащ облекшись, шагает,
Его глаза горят во Тьме,
Следы его пылают!

Ну что, дитя, ты все свое
Твердишь, меня не слушав?
Люблю, уйду и дело не мое?
О Тьма, спасите души!

Ну что ж, иди, коль ты тверда,
Но, помни, заклинаю!
Хранитель не полюбит никогда,
Поверь, уж я то знаю...

Предыдущая страница 13 Следующая страница


Расписывая стены кровью душ... 14

ЧАСТЬ 2. СОЦИО
В этом отсеке находятся стихи, имеющие яркую или не очень социальную окраску. Стихи об обществе или о том, что создало общество…

Предыдущая страница 14 Следующая страница


15 Даркус Нетов

Где-то там, вдалеке…

Где-то там, вдалеке, строят храм,
Непонятно, чего, пытаясь добиться.
Сатана уже здесь и видна уже месть
Глупым людям, карающей черной десницы.

Добрый батюшка людям отпустит грехи,
В седине бороды ловко пряча улыбку.
Что религия, вера, для серой толпы?
Все - лишь опиум. Тихая, сладкая пытка.

Люди дышат им, верят, идут на поклон.
К доброй лжи в старой, латаной рясе.
Тот, кто ведает судьбами нас всех, живых,
Наблюдает лишь, ухмыляясь.

Где-то там, вдалеке, строят храм.
Объясните, зачем, объясните!
Деревянные ящики там, по углам.
Обирать стариков, чтоб, до нити.

Золотое убранство, иконы кругом.
Все сверкает, сияет, искрится.
Словно льется в сознанье чужой шепоток:
- Заплати, дорогой, чтоб молиться.

Звонко сыпется в прорезь монет ручеек -
Отдает все последнее нищий.
Две бумажки шуршат, дополняя поток -
Олигарх отстегнул пару тысяч.

Добрый батюшка с ладаном ходит, молясь.
Внемлют голосу тихому дети...
Где-то там, вдалеке, строят храм, не таясь.
Объясните, зачем? Объясните!

Предыдущая страница 15 Следующая страница


Расписывая стены кровью душ... 16

К Пушкину

Позвольте мне, мои друзья и недруги, тем паче
Минуту слабости на пользу всем облечь.
Хочу я обратиться к старой позабытой классике,
Сказать уж можно - кляче,

Что называл и буду называть (таков уж я,
Не изменюсь, иначе я буду не я)
Неуважительным названьем "нафталин".
Итак, о ком же речь?

Речь, как ни банально все о нем. Ну не желают
Оставлять усопшего в покое!
Сначала Маяковский с лестницами,
От которых все в глазах плывет и тает,

А теперь вот я, поэтом окрестясь и наглости
Безмерный воз набравши, пишу к нему,
Священной пентаграммою окстясь.
Ну что ж, садитесь, господа. Теперь нас трое.

Приветствую вас, сан сергеич,
Великий русский негр, по совместительству рифмач.
Великий чувств и образов душевных наш толмач.
Удобно креслице, не жмет? Прекрасно.
Жаль застрелила вас тогда паскуда та,
Дантес... Что говоришь, Маяк?

Отвратно было то? Не говори. Ужасно.
Ну, поскольку нам тот факт, совсем бы
Вроде как и не помеха, начнем пожалуй,
А не то читатель наш заснет у монитора.
Начала не дождавшись спора.

Вы знаете дражайший Александр Сергеич,
Кем стали вы для русских школ?
Чем стали ваши все поэмы и стихи и сказки?
Вы не в курсе? Я вам расскажу!

Для школьников, кому не по уму, пока что
Ваши гениальные творенья - стали наказаньем!
Онегина не выучил - и ставят кол.
Иль два, невелика меж ними пропасть.

Все стоном стонут, как и я стонал когда-то,
Мечтают многие машину времени изобрести, чтоб
В будущем счастливую возможность обрести -
Прикончить раньше вас, чем сделал то Дантес.

Признаться был я с этим мнением согласен долго
Понять, что вы писали - надо много толка,
У молодежи современной нет его в запасе,
Им хочется всего и сразу... Между тем,

Вы гениальные писали вещи...
Маяк, а ты вообще молчи!
Дай с умным человеком пообщаться.
Иди и исправляй ты, для начала,
Все сволочные лестницы свои!

Скажите, Александр Сергеич,
Мог кто-нибудь кроме него
Бездарно тратить так бумагу?
Вот сразу видно - то советское перо
Стих за стихом в блокнот клало,
Небрежно как корягу.

Да ну и черт с ним, мы ж о вас,
Златой вы наш и вечный молодежник,
Свободный, в душах чертящий художник,
Пока мы все о вас...

Признаться, то сгущал я краски,
Когда о школе говорил,
В конце концов, ведь не одними ж ими,
Ведь не сошелся ж на них светом клин...

Простите, что-то я заговорился.
Могу сказать я вам одно!
Вас любят холят и лелеют,
Ибо призвание такое как у вас
Отнюдь не каждому дано.

Вы - золото родной литературы,
И думаю уж точно вы не зря
В Онегине своем писали
Что однажды посмотрев на ваш портрет -
Произнесут "Вот то-то был поэт!".
Признайтесь, вы ведь знали?

Но, впрочем, ладно, что мы все о старом,
Ведь не просто так сюда позвал я вас.
Вопросов тьма у меня к вам,
И думаю начнем с простого
(ведь каждый искушенный знает,
Что на простой вопрос, как ни старайся,
Не ответишь в одно слово).

***

Ответьте, мне - ужель и правда
Такие были времена,
Когда людей могли за честь убить?
Когда гуляли по балам,
Французский все зубрили?

Признаться, в это верится с трудом,
Читая ваши хрупкие романы.
И кажется, как будто все лишь фальш
И кажется, за каждою страницей, словно за углом,

Суровая реальность прячется.
Лишь только миг - и пистолет к главе.
Прикажет вывернуть карманы
Ни капли не жалея о былом.

Да впрочем, так оно и было,
Но, дорогой вы мой поэт,
Уж вам то я мечтательство прощаю,
С которым золотую молодежь
И современников своих вы рисовали.

В конце концов ведь вы творец.
А каждому творцу противны
Блеклость та, обыденность
Нас окружающего мира,
Что думать, жить, творить мешает,
И в рамки человеческих стереотипов заключает.

Вы знаете, Лександр Сергеич,
Когда читаешь ваши книги,
Невольно возникает чувство,
Насколько наше все искусство,
Что с подражанья стилю вашему пошло
Прихотливо, старинно и хрупко.
Я где то выше, кажется, уж говорил о том.

Листая вашего Онегина, к примеру,
Так кажется что ветхостью
Пропитана любая строчь его,
И словно лист осенний - ярко и нежно
Творенье ваше.

Ему чужды все грозы того мира,
В котором я живу, иль жил Маяк
Вы пели - и вам подпевала лира
Стараясь вам помочь,
Нарисовать чтоб так

Тот мир, эпоху ту в которой жили
Творили и любили, умирали, пили, ели
И стреляли современники все ваши,
Чтоб помнили в веках их жизнь и смерть.

Растаскан ваш Онегин на цитаты, мелкостишья
Давно уж рекламирует "крестьянин" майонез,
В "что где когда" стоит, напряжено, затишье
Ломают головы, что тот за стих,
Ноябрь где ко двору пролез.

Конечно, тлен нещаден, вас,
Возможно, он коснется тож.
Но, думается, будет лишь тогда это,
Когда истлеет черновик,
Что продан был в аукционе.

Что ж, сказать все, что хотел -
Не хватит жизни,
Поэтому пока вас отпущу.
Как верно помнится сказал Маяк -
Ведь, впереди есть вечность.
Тем, более, что мы в ней - лишни...

Быть может начитаюсь вновь я ваших строк
И снова загрущу... Надеюсь вы не против,
Что вас я снова позову, о мой писатель?
Я думаю, нам есть о чем поговорить, урок

Отменный преподали вы, мечтатель
Всем мастерам поэзии живой,
Что в сердце, будто птица бьется,
И в рифму обличась, легка,

Взлетает вверх, над головами вьется,
И рассыпает искры свысока,
И лирой плавно кружит над толпой...
Всем тем, кто выразить не может
Те чувства, что стесняют грудь,

Всем, кто в порыве сладостном искусства
Строчит лист за листом, боясь вздохнуть..
Ах, что-то заболтался я, Лександр Сергеич,
Уж вам и гостю нашему выходит срок...

Что ж, до свиданья, не прощаюсь,
Быть может повстречаемся еще!!
И помните (договорю, зануда, каюсь):
Всем нам - великий преподали вы урок!

Предыдущая страница 16 Следующая страница


17 Даркус Нетов

Не ври

Подросток обычный у двери стоит,
Вокруг него ложь, суета. Он молчит.
Стоит он, и пишет на белой двери
Короткую фразу. Два слова. Не ври.

Два слова простые, звучат как приказ.
В своей жизни слышал ты их сотни раз.
Не ври, скажи правду, не лги, поклянись!
Кончай, заливать, и назад обернись.

Подросток рисует - коряво и просто.
Нелепую надпись на уровне роста.
В его глазах - муть, безразличье. Впридачу,
За всю нашу ложь тень бессмертия плачет.

Не зная всей силы своих слов настенных,
Подросток рисует приказ вдохновенно.
Железно подействует, пусть не мгновенно,
Зато незаметно и обыкновенно.

И парень, такой, как и сотни вокруг,
Настенный приказ, как магический круг.
Собой замыкает, творя свое дело.
Рисуя слова черной краскою смело.

Подростки не знают друг друга - не важно.
Но бросили вызов Системе отважно.
Не ври, говорят всем подряд, лишь-не ври.
Попробуй глаза распахнуть, посмотри.

Попробуй себе для начала не врать,
Попробуй услышать, попробуй понять.
Привычный пласт жизни своей приподнять.
Попробуй узреть, что увидишь - принять.

Получится - здорово, нет - не беда.
Вокруг все равно, лишь гнилая вода.
И есть лишь один шанс отсюда сбежать.
Понять тот приказ. И перестать врать.

И надпись останется, и будет жить.
И будет «Не ври!» во все горло вопить.
Ее не закрасят белою краской.
Пытаясь прикрыть безмятежности маской.

И будет будить со дверей и со стен.
Попавших в заманчивый лжи сладкий плен.
Пусть будет все так и вовеки веков.
Останется правда. Не станет лжецов.

Предыдущая страница 17 Следующая страница


Расписывая стены кровью душ... 18

Тем, кто не пробовал жить вечно…

Тем, кто не пробовал жить вечно -
Бессмысленно что-либо говорить.
Те не поймут и не расслышат,
Не примут истины и не услышат,
О чем всем сердцем будешь голосить.

Познать то благостное чувство -
Тяжести лет, пыли веков. Узнать,
Что истинно то пусто - царем ли быть,
Или рабом оков.

Узнать, легко ли править грозной дланью,
Повелевая душами людей.
Свободной прыгать, грациозной, ланью,
Меж скал, отрекшись от мирских страстей.

Познать всю сладость тихой боли - ссыпаясь в прах
И возрождаясь вновь.
Познать любовь. Любовь земной печали.
И жриц любви - безликую любовь.

Быть пеплом, атомом, песчинкой - от мира.
От сего иль нет.
Быть богом, идолом, крупицей темной света.
На все вопросы, людям дав ответ.

Все это рассказать ты можешь людям,
Расписывая в ярких красках свет.
Они же пальцем у виска покрутят -
На все стандартен их один ответ.

Ты плюнешь, развернешься, сгинешь.
Уйдешь, чтоб снова жить и умереть.
Тем, кто не пробовал жить вечно,
Бессмысленно что-либо говорить.

Предыдущая страница 18 Следующая страница


19 Даркус Нетов

Тяжелая поступь, хромотца в колене…

Тяжелая поступь, хромотца в колене.
Сам Воланд идет. Паладин черный Тьмы.
Он каждого видит, как на рентгене.
Все помыслы тайны, запреты, мечты...

Играючи крушит Он судьбы людские,
Спокойно на это взирая при том.
Коровьев и Бегемот дьявольские
Играют роль пряника с хлестким кнутом.

Он смотрит и видит - меняются мало
Те кто населяет собою Москву.
Ума с добротой им как недоставало,
Так нет и сейчас... Здесь - лишь люди живут.

Они любят деньги, халяву и власть.
Слепые котята, пред гением Темным.
Так пусть же они награются всласть,
Развлекши Диавола жизнь монотонну.

Его не боятся и не замечают. Он призрак.
Он тень. Он - людская молва.
Сам дьявол в обличье парадном шагает.
И стольному граду сейчас не до сна...

Томится в неволе, по собственной воле
Великий писатель, сам Мастер, в Москве.
Он гений, психушка ведь - не его доля.
Он здесь, он пришел... Не противься судьбе.

Великий Диавол сошел к нам на землю,
Покой подарить, чтоб, творцу и тебе,
О ведьма, прославленная в тысячелетьях,
Марго, муза Мастера, даже Гете

О тебе вспоминал и писал в свое время.
Ты ныне бессмертна, ты муза. И срок
Твоих с Мастером дней вдохновенья
Почти уж истек. Почти уж истек...

Великий Мессир созывает бал черный,
Проверить Марго, чтоб - достойна ль она
Тех почестей, что оказать ей готовы,
Бесовская свита и сам Сатана.

На балл тот созвал мессир Воланд теней,
Чтоб те целовали колено Марго.
Она королевой на бале была. Такое уж ей
Испытанье дано.

Сомненья напрасны - достойней не будет,
На этой Земле бренной, женщины той,
Что с Мастером ночью в подвале бывала.
Спала и делила унылый покой,

Любила, готова была сквозь огонь и сквозь воду
За ним по дороге тернистой пойти
Любила и любит. Достойней не будет,
Мессир понимает. Решает - уйти!

Ночь, крик и пожар, полнолунье и кони -
Глаза - адским пламенем красным горят.
Сегодня тот, кто оказался непонят,
Уйдет навсегда. Рядом - Дьявол. И в ряд

Вся его свита летит, принимая
Свой облик реальный, под светом Луны.
Паж, рыцарь и демон - устали от маят.
Долг их уплачен. Свободны они.

Свободен и Мастер с своей Маргаритой.
Им вечная жизнь уготована здесь.
Уходят вдаль Воланд и его свита...
А стих мой закончен. Да. Прямо вот здесь.

Предыдущая страница 19 Следующая страница


Расписывая стены кровью душ... 20

…измы

Процесс взросления есть накопление цинизма.
Усмешка на губах - при фразе "дух патриотизма".
В попытках изыскать дозволенны границы гуманизма
Людской собор являет лишь всю глубину идиотизма.

И общество стоит, как призма.
На пути всеобщего стремления к царизму.
И телепается, склоняясь то к обеду, то к туризму.
Ну а закончится все, как всегда - глобальным катаклизмом.

Предыдущая страница 20 Следующая страница


21 Даркус Нетов

Абстракция фатальности

Детские пальцы сжимают взрывчатку,
Фиксирует ненависть глаза сетчатка,
Гремучая смесь - динамит и клетчатка,
Взмывают вверх детские трупы-початки.

Бездомные дети - пишут алголом,
Фортраном, си, бейсиком, адом, коболом,
Бездомные линки, безумный хаб - домом,
И жизнь - лишь ребут, с альтом, дэлом, контролом...

Заляпаны стены - невинною кровью,
Забиты каналы - иссохшей любовью.
Схими комками и пеплом и тленом...
Глухими шагами шагает Система.

Предыдущая страница 21 Следующая страница


Расписывая стены кровью душ... 22

ЧАСТЬ 3. ПЕЧАЛЬ
В этом отсеке собраны в основном грустные, тоскливые произведения, выстраданное и прошедшее горе, глухая боль и печаль… Или просто нытье от безысходности или бессилия.

Предыдущая страница 22 Следующая страница


23 Даркус Нетов

Бегу от судьбы

Бегу от судьбы - пусть безумно, бездумно,
Пускай непонятно, пускай неразумно.
Пытаясь найти от грехов искупленье,
Пытаясь избавиться от униженья...
Пытаясь себя улыбаться заставить,
Пытаясь след прошлого - в прошлом оставить.
Пытаясь уйти и остаться в нигде.
Чтоб сны отразились в туманной воде...
Понять чтоб себя и чтоб все искупить...
Пытаясь понять, как же дальше мне жить?..

Предыдущая страница 23 Следующая страница


Расписывая стены кровью душ... 24

Вдребезги

Охота рассмеяться вдребезги.
Так, чтобы это заметили, услышали...
Но не поняли.
Так охота разобрать себя на куски,
Чтобы все для себя сами стали
Осиновыми кольями.

Охота убежать куда-то вглубь
Глаза собственного.
Утонуть там в зараженной яме,
Глубокой проруби.
Чтобы наградой стал кусок чего-то
Особенного.
Наступило чтоб великое такое лето -
Снова бы...

Так охота вдребезги рассыпаться,
Расхохотаться в клочья.
Что не знаешь, что творишь с собой порою, знаешь?
Все одно - идешь куда-то. Тихо... Молча...
Сам себя не видишь, слышать не желаешь, таешь...

Предыдущая страница 24 Следующая страница


25 Даркус Нетов

Никто, ниоткуда…

Слезами помочь, но чему, отчего?
Что делать, коль истина хуже всего?
Что делать, коль сам оказался никем?
Что делать? И жить здесь на свете зачем?

Ответить что, праведный суд коль воспросит,
Что сделал ты, вдруг перечислить попросит.
Кому ты помог, отчего, почему?
Ответишь ли ты на вопросы ему?

Помог, мол, себе, но не знаю и вправду ль.
Извел сто листов на творенье каракуль.
Нажил себе злата - извечною жаждой.
А так был никем. Как и каждый здесь. Каждый…

Я мнил себя богом, судьбы кузнецом,
Творящим великое дело.
На самом же деле, лишь был я глупцом,
Шептал в темноту, что, несмело.

Никто, ниоткуда, еретик без рода,
Явленье реакций катода с анодом,
Пытающийся доказать себе что-то,
Являющийся идиотом, уродом...

Кретином безмозглым, вот кем я являюсь,
Я был недостоин, теперь же я каюсь,
Желал стать героем, желал... Ну, да что там.
Всего лишь искра, меж катодом, анодом...

Предыдущая страница 25 Следующая страница


Расписывая стены кровью душ... 26

Сон Тьмы

Взгляни, мой друг туда,
Где Тьма свой путь начала величаво
В сердцах тех преданных людей,
Души не ведая, которые, идут за ней,
Свое, свободной гибели, реализуя право.

Они - безмозглый скот, в их сердце - пустота,
Они идут на свет с опущенным забралом мыслей,
Они идут не думая, не ощущая,
Того, что пропасть уж разверзлась под ногами.

Идут - и вспыхивают перед глазами числа, образы и тени мыслей
Весь тот галлюциногенный бред,
Что нормой был для них, в их обществе людском.
Они еще поймут, что ошибались… Но - потом.

Они идут, теряясь в головах своих,
Фантазии перенимая друг у друга.
Они идут, своих не различая от чужих,
Уже и рядом не соперница - подруга…

Тьма дарит сон - один на всех.
Меняются все представленья о реальности.
На то, что было свято - тебе вдруг скажут грех.
И все сердца объединит абстракция фатальности.

Тьма унесет их вдаль, туда, где нет земли и неба,
Там звезды, как далекие осколки хрусталя,
И пропасть, увлекающая в бесконечность….
Кто не был там из нас в кошмарных снах своих?
Быть может, ты да я…

Они ж там оказались наяву. Вернее -
Сон и явь для них смешались.
Не понимая, что и почему,
Те люди разом за руки друг друга взялись.

Смертельный хоровод, длинною в жизнь.
Их души вспыхивают в вечность.
И есть какая-то пугающая прелесть
В открытом и бесстыдном танце том,
Что меряет собою души, будто адский метроном…

Они пусты, им нечего терять,
Танцуют рядом с пропастью в Тартару.
И Тьма аккомпанирует для каждого,
Вручив ему его души - пронзительну гитару.
Играют там на струнах душ…

Что будет дальше? О.. Они погибнут.
Точнее так - они уже мертвы.
И тот последний хоровод,
Что Тьма Великая позволила им отводить -
Лишь дань и жертва, принесенная
Во искупление грехов.

Оставим их, тем более, что не от мира
Уж сего те тени, что кружатся в безмолвном танце
Под мрачными чужими небесами.

Про дно поют там песни
Скрипучими чужими голосами
И бездны не страшась, ведут свой хоровод
Вокруг чужих созвездий, вдаль…

Помимо той луны, что им осветит путь,
Во Тьму - все дальше, дальше, прямиком туда,
Откуда никому еще не удавалось повернуть…
Прощайте.

Предыдущая страница 26 Следующая страница


27 Даркус Нетов

Хочется плакать, но слезы не льются…

Хочется плакать, но слезы не льются,
Образы в памяти простынью вьются,
Слова темной льдиной висят, остаются,
И чувства не выразить - они не даются

Что слово, лишь прах и за лесом из фраз
Теряются чувства, что их породили
Сказал что лишь раз - и верно то лишь раз.
А дальше повторено лишь, в прежнем стиле...

Что делать в пещере, без стен и дверей,
Играть в жизнь, игрушкою быть у людей.
Стоять на обрыве и присно
Пытаться познать смысл жизни.

Хочется крикнуть и путы порвать
Железной духотной дремоты
Воскликнуть так хочется - нет не бывать!
И тем доказать себе что-то...

Так больно, когда силы нет убежать,
Круг порвать, из ловушки исчезнуть.
Так горько в ночи, на постели страдать.
Что мне остается? Лишь бездна...

И хочется плакать, но слезы не льются...
Настырные мысли в мозгах моих бьются
Слова темной тенью в воздухе вьются,
И чувства не выразить. Они не даются...

Предыдущая страница 27 Следующая страница


Расписывая стены кровью душ... 28

ЧАСТЬ 4. АБСТРАКЦИО
Один из самых объемных отсеков сборника. Здесь собраны мои, так называемые, чернильные пятна, разлитые на дне сознания. Каждый способен разглядеть в этих стихах что-то свое, что и происходило уже не раз.

Предыдущая страница 28 Следующая страница


29 Даркус Нетов

А может, обо мне не сказано…

А может, обо мне не сказано в этом безумном мире,
А может я существовал сто, двести лет назад?
Сидел в забытом всеми, но уютном небольшом трактире,
Считая звезды в небе, радуясь, как будто невпопад...

А может, я был звездами на протяженьи всех веков, столетий?
И провожал их в сны мои, по ту что сторону забытых рек.
Был с ними неземной покой, но на вопросы я не мог свои ответить,
И мне казалось-все что происходит, будет так вовек...

Теперь я сам не знаю, где я есть,
И что со мной случилось - я не знаю.
Как будто, мир свершил невидимую месть,
Как будто неостановимо погибаю...

Как будто заточен в невидимой тюрьме,
Томится дух в стальных оковах плоти.
Как будто замурован я в своей Судьбе.
Как будто, все и правда происходит...

Но я очнусь, быть может, через час иль два.
Свеча погасла, недописанный стих воском заплывает.
При взгляде за окно - одна лишь мысль. Беда .
Видать, и впрямь случилось то, о чем никто не знает...

Багровые тучи укрыли закат.
Затихли все звуки и птицы молчат.
Лишь с запада тихо алеет рассвет.
Конец для всех нас. И в мир новый билет.

Предыдущая страница 29 Следующая страница


Расписывая стены кровью душ... 30

Вдаль

Пытаясь открыть всеми силами тяжелые сонные веки,
Пытаясь открыть глаза, цветные чтоб видеть сны,
Чтоб видеть как начинают течь вверх, ближе к звездам реки,
Чтоб видеть и уйти чтобы, куда-то на край земли.

Прочь вдаль туда где закат алеет
Где тучи от глаз зарю берегли
Туда где скала одиноко белеет
Где в небе вращается модель земли...

Там реки подернулись рябью серой,
Серой, словно сумрак грозный в ночи,
Летучие мыши там кружат у луны, снежно-белой,
И черного камня мой замок молчит.

А вокруг него космос и звезды взрывы сверхновых
Разрушают упорядоченное веками пространство.
Разрушают, упорядочивая и созидая оковы
Новых вселенных и новых утопий убранство.

А вдруг... Может мне это все просто снится?
Нет, ну правда, бывает же ведь такое -
Все вмиг скроется в желтом глазу под ресницей
Серой кошки, лакающей в светлой кухне свое молоко.

А порой ведь так хочется, чтоб было все правдой,
Чтоб вдруг встал за спиной темный призрачный лес,
Чтоб уйти, раствориться, ощущая его своей клеткою каждой,
Чтоб весь мир, на мгновенье хотя б, на секунду, исчез.

Растворился и скрылся в прозрачном бесплотном тумане,
Чтоб исчез словно призрак, король миражей.
Чтобы стало чуть легче жить в этом одрязгшем обмане
Обмануть, чтоб, у рая ворот сторожей...

Все вернется, все снова по-прежнему будет.
Но есть ты - изменись, измени Часть микронную мира и судеб
Что лежат пред тобой. Встань. Иди.

Предыдущая страница 30 Следующая страница


31 Даркус Нетов

Дожди и дороги

Небо в себе содержит грозу
Оно нас как будто бы предупреждает
"Смерть, искупленье в себе я несу",
Оно всех нас разом, легко побеждает.

Людская толпа вдаль бежит от дождя,
Пустеют вмиг улицы, лишь грянет гром.
Машины толкаются, глохнут, гудят.
Дороги умыты весенним дождем...

Нелепые люди, нелепые лица
Бессмыслен их бег, но не остановиться.
Друг друга не видят и не замечают,
Сквозь дождь рвутся к пропасти, там погибают.

А дождь флегматично умоет реальность.
Доселе он так умывал всю планету.
И пусть его люди лишь примут как данность.
Дороги сияют, пути назад нету.

Сияют, как зеркало от бытия,
Запомнив тот дождь и в себе сохраня,
Храня в себе тайну иного пути,
Которым с тобой суждено нам пройти.

И звездных ночей и туманных рассветов.
Одна лишь дорога, пути назад нету.
Он есть - лишь вперед, предначертан Судьбой.
Гроза ушла вдаль. Конец связи, отбой.

Предыдущая страница 31 Следующая страница


Расписывая стены кровью душ... 32

Дождь мира сего

Я Даркус, Принц Ночи, дождь мира сего,
Я падаю каплями тлена,
Мое тело скрыто холщовым плащом,
Являясь души хладным пленом.

Я страж тишины, воин Сумрака, тот,
Кто стоит в изголовье ночами.
Плыву сквозь туман еле щупая брод
Той реки что течет между нами.

Лицо мое скрыто и Тьмы капюшон
Укрывает меня от атаки.
Такова моя суть - не идти напролом.
Наблюдать, сторонясь всякой драки.

Мое дело лишь взор, безучастье к мольбам.
Моя жизнь - наблюденье бесстрастно.
Устремив в небо взгляд, не молюсь я богам,
Находя в одиночестве счастье.

Кто такой я - спросите сурово меня.
Я отвечу - не знаю. Не помню.
Я рожден в полутьме, с силой древней Огня.
Живу в замке из черного камня.

Вкруг меня, сколько лишь хватит глаз -
Мегаполис. Огромен, бескраен.
На сиянье огней как на блеск лживых страз,
Я смотрю, сторонясь его таен.

Он чужой для меня и всегда был чужим!
Что поделать, разнятся природы,
Я над ним, я не с ним, я останусь другим!
Ярко выраженная порода...

Я - Принц Ночи, я Даркус, все время в пути...
Я уйду, оставляя лишь вечность.
Что ж, похоже, пора в самом деле идти,
Где-то там, вдалеке - бесконечность!

Мое имя сотрется, забудут меня,
И дневник мой затопчут ногами.
И не будет того, кто заменой огня
В изголовье бдел часто ночами...

Но запомнит меня та река что текла
Между явью и сном так неслышно.
И поверхность ее, как поверхность стекла,
Хладно-красочна, холодно-пышна.

Я однажды вернусь в этот гнилостный мир,
Чтоб увидеть своими глазами,
Как река та течет в сон, затертый до дыр...
Как течет она вновь между нами.

Предыдущая страница 32 Следующая страница


33 Даркус Нетов

Звезды словно рассыпаны…

Звезды словно рассыпаны чьей-то рукой,
Они манят, ведут за собой,
Ближе к небу, и ясной Луне,
Ты же видел все это во сне! -

Тихо шепчет тебе голос звезд в небесах
И Луна, отражаясь в раскрытых глазах
Лишь смеется.

Попавший сюда - не вернется
Обратно, кем был он доселе.
Иной абсолютно поселится в теле,

Которое рядом с луной побывало
Которое все чудеса повидало....

***

Звезды словно рассыпаны чьей-то рукой,
Повидав их - забудешь покой.
Будешь грезить ты ими, мечтать,
Как бы снова средь звезд побывать...

И луна улыбнется с небес
И возьмет тебя вновь в мир чудес,
Где растет на ней сказочный лес,
Где найдешь ты того, кто воскрес...

Тот, средь звезд кто воскрес,
Тихо смотрит с небес.
Мы не видим его - видим лишь звездный лес...

***

Ну а звезды рассыпались так, словно кто-то.
Решил отдохнуть от привычной заботы.
Разбросал наугад он планеты с Луною,
Вот тогда и случилось все это с тобою...

Предыдущая страница 33 Следующая страница


Расписывая стены кровью душ... 34

Капля в ночи

Капля в ночь падает, тщась устать.
Ее отвергает притяженье Земли.
Капля страдает, пытается встать.
Не может - как все до нее не могли.

Капля в ночи - мировой центр пространства.
Движение тихое в пропасти прочь.
Капля - частица протуберанца,
Пытается, падая, мир превозмочь...

Пытается миру мгновенно помочь,
Тихая, скуки и жалости дочь.
Она тихо падает, тщась устать, в ночь.

И вновь исчезает, и вновь улетает,
Земли притяженье ее отвергает.
И вновь одинокая капля страдает...

***

Движение тихое, в пропасти - прочь.

Предыдущая страница 34 Следующая страница


35 Даркус Нетов

Над городом высятся башни…

Над городом высятся башни кранов,
Их стрелы переносят души.
Под ними громады домов и храмов.
В них - никто никому не нужен.

Безликие крановщики, там на верху сидя,
Хранят в своих душах осень.
Друг друга не могут увидеть,
Мечтают груз крана о землю бросить...

Бездушные стройки столетий,
Дома, где лишь пыль с пустотой.
Никто вам не сможет ответить -
Откуда он, и кто такой...

Пытается солнце проникнуть.
В нутро той кабины на кране.
Осветит ржавеющий остов,
Бесплодны попытки оставит...

Пропарывают небо башни.
Аппендиксы этого мира.
Они - ирреальности пашни,
Антенны иного эфира.

За зеркальным стеклом крановщик сам себе
План могущества излагает.
Может завтра с душою расстаться придется тебе?
Может краны исчезнут... Кто знает?

Предыдущая страница 35 Следующая страница


Расписывая стены кровью душ... 36

Ночами без сна

Ночами без сна, в теплом ложе лежу,
Стихи словно дождь - и пишу и пишу
И мысли метаются из края в край
И светит луна, мне сулящая рай...

Строка за строкою - породою строгой.
Эй, дикий ямщик, ты поводья не трогай!
Сбиваюсь с идеи и вновь обретаю,
То муза со мной в кошки мышки играет...

Лежу в темноте и скребу по экрану,
В бессильной попытке ту выразить рану,
В душе что цветет и что гложет меня.
В ответ - ямщики и другая фигня.

Неспешно стучу по экрану пером,
Такой бред не вырубить и топором,
Сказать что, подумать? Что ищешь?
Идей - миллион. Они лишни.

Бездарная трата пространства на диске,
Созданье стиха, индексация в списках,
Лежит мертвым грузом, всем нахрен не нужен,
Безумными мыслями стих мой нагружен.

Закройте его, удалите, забудьте.
Спасите бобра. Если врал - обессудьте.
Мой бред что диктует ночная прохлада -
Противопоказан, особенно чадам.

Детей от экрана, сейчас будет жесть!
Электрогитара фейерверк будет есть!
Посмотрим кто с истины взыщет...
Добьется сей благостной пищи.

Суди, рядите, казните меня!
Я враг сам себе, я берсерк, я змея!
Давайте же... Ну же... Не стойте!
Вдруг крик от души: "Упокойте!"

А вы кто такие, людская толпа?
Способны бежать, лишь, друг друга топтать,
За кормом под нож, как пророки ползти,
Мученья чтоб новые, вновь обрести...

По кругу все мысли и снова и снова,
Мне это знакомо, ох как мне знакомо!
Готовность писать до скончанья веков,
Лишь чтоб ускользнуть от сознанья оков,

Пытаться излиться на лист беспристрастный,
Пытаться погодою стать в день ненастный,
Пытаться - и снова терпеть пораженье,
Заснув и увидев идей искаженье.

Да, что тут поделать, таков селяви,
Таков этот мир, черт его побери!
Что сделать один только может?
Промучавшись, голову сложит.

Тяжелый, бесславный, отвратный конец,
Избег ты его - значит ты молодец.
А нет - что поделать, не всем так везет...
Быть может, настанет на то мой черед...

Но хватит о грустном, пора веселиться!
И призрачных слов выросла виселИца!
Толпа жаждет зрелищ и хлеба.
А не безмятежного неба...

Что ж пусть льется кровь и удары в набат
Откроют пусть створки протоновых врат.
Смотрите, там, в облаке пара
Уж ест фейерверк та гитара....

Предыдущая страница 36 Следующая страница


37 Даркус Нетов

Они это знают

Ночная прохлада. Иду по росе,
В ковер травяной с наслажденьем ступая.
Здесь ветер, известный мой спутник, шутник,
Рубашку и волосы мне развевает.

Обрыв, что над городом высится - здесь.
Природа царит тут. Она отдыхает
От гнета людского. Они ведь почти
Ее истребили... Они это знают!

Встаю на колени, смотрю я вперед.
Там птицы поют. На воде блик играет...
Умиротворенность я чувствую здесь.
В оазисе этом. Здесь оживают

Те образы, что погребли уж давно
В себе Мегаполис и киберпространство.
Любовь, честь и верность - все главное, то,
Что люди забыли. Духовное царство.

Те кто в Мегаполисе всю жизнь живет
Здесь выжить не сможет. Они погибают
Без транков, и шунтов и всей той заразы.
Природа не примет. Они это знают...

Стою на коленях, смотрю в тишину.
Луна в небесах так печально кивает...
Зачем это все происходит, кому
Это нужно? Никто не узнает.

Встаю в полный рост и грожу кулаком.
Зловещего города свет во тьме тает.
Я им не позволю разрушить мой дом.
Я буду сражаться. Они это знают!

Предыдущая страница 37 Следующая страница


Расписывая стены кровью душ... 38

Рабочий времени

Рабочий времени. Немного усталый.
На часах - пыль веков. Стрелки мертво стоят.
Его слова прах и весенний снег талый.
Его глаза вечностью тихой горят...

Служитель эпох и смотритель империй,
Устало бредет вдаль, дорогой ночной.
Его след в пыли - ведет к времени двери.
Отслужил он свой срок. И идет на покой.

Предыдущая страница 38 Следующая страница


39 Даркус Нетов

Сижу и цепляюсь…

Сижу и цепляюсь мозгами за строчки,
Со мною играют Системы комочки.
Они меня тащат - не сопротивляюсь,
И лишь подсознанием обороняюсь..

Точнее пытаюсь. Все это лишь блеф.
Все давно решено, состояние - dev.
Ну что же, посмотрим, увидим...
Всем миром я в раз ненавидим...

Предыдущая страница 39 Следующая страница


Расписывая стены кровью душ... 40

Во искупление грехов…

Во искупление грехов
И всех людских проклятий
Для разрушения оков
И Дьявола объятий.

Поют фанатики свой гимн
Повелевая сущим.
И приплотятся люди к ним…
Возможно. Это в будущем.

Предыдущая страница 40 Следующая страница


41 Даркус Нетов

Чуть-чуть по-другому…

Лицо города искажается сумрачными улицами...
Я помню, как это рисуется....
Механическая улыбка, печать усталой грусти.
Дух города в клетке бьется, открой ее, выпусти....

Пусть буйствует вволю, дома разоряя,
Пусть рушит он все, что найдет.
Его время выйдет, лишь встанет заря,
Лишь солнце над градом взойдет...

А город томится в глухой тишине,
Не зная, что делать дальше.
Пытаясь себе уяснить и решить -
Будет ли все по-настоящему.

Город играется с душами тех,
Кто живет в нем и дышит.
Его тихих, грустных, печальных потех
Не увидит никто, не услышит...

На мгновенье лицо исказит маска злобы,
Улицы сложатся в приступе боли.
У города есть железная воля...
Не хватит ее, одолеть его чтобы...

Но хватит тех душ, что живут и не знают,
Собой коптят небо и без толку тлеют.
О том, что над ними живет, процветает
О том, чтоих душами город болеет...

Ржавеет и мается город несчастный,
Выносит себе приговор беспристрастный,
Однажды в один из любых дней прекрасных,
Приводит его в исполненье. ужасно.

Исчезли все люди. и город исчез.
Вообще все исчезло - один темный лес.
Но город не умер - он просто пропал.
На время, чтоб сам он себя осознал.

Потом все вернется - и город и люди.
И снова все, будто, по прежнему будет.
Как будто по старому, все так знакомо...
Вот только все будет чуть-чуть по другому.

Предыдущая страница 41 Следующая страница


Расписывая стены кровью душ... 42

Формирование грозового фронта

Формирование грозового фронта
Не происходит по четкой схеме.
Оно не подчиняется указаниям орбитального зонда.
Оно вообще не подчинено системе.

Гроза - это тот самый мир,
Который не имеет нам сказать ничего интересного или умного
Он лишь висит над головами, хмурясь,
И решая, что сегодня станет гранью разумного.

Формирование грозового фронта
Подчиняется законам небесной механики.
Он формируется летающими небесными заводами
И льется из ртутно сверкающих, серебряных краников.

Грозовой фронт приносит новости
Из потустороннего, теневого мира.
Передает их при помощи грома и молнии,
Что являются телом грозового эфира.

Грозовые новости, как правило скупы и бестсрастны,
Они являются отражением мирового господства.
Грозовая информация, как правило, несет опасность,
Усиляя, тем самым, грозы - с карой небесною сходство.

Формирование грозового фронта
Продолжалось тысячелетиями и веками.
Он оставался неизменен - всегда,
Ему безразлично, какими его называли словами.

И в данный момент моего взгляда в пространство
Продолжается его безмятежное формирование.
Словно новое, ослепительно-мрачное, неба убранство,
Освещается хмурыми тучами молний сияние...

Предыдущая страница 42 Следующая страница


43 Даркус Нетов

ЧАСТЬ 5. БЕЛОЕ
Белые стихи или, как их еще называют, верлибры - плод того периода моего творчества, когда рифмовать у меня получалось только так, чтобы потом это выбросить в мусор, а выразить настроение и мысли очень хотелось… Некоторые из расположенных здесь произведений были признаны многими сильными авторами, как весьма достойные вещи. Что не может не радовать.

Предыдущая страница 43 Следующая страница


Расписывая стены кровью душ... 44

Величайшая свалка во Вселенной

Свалка человеческих ценностей.
Свалка сюрреалистических находок.
Здесь есть все. Здесь можно встретить кого угодно...
Найти что угодно...

Чья-то забытая слава пылится в темной коробке из-под радиоприемника.
Она поблекла и поросла паутиной.
Использованные и затертые до дыр образы,
Похожие на старые, высохшие презервативы.
Они не несут ничего, кроме брезгливости и отвращения.

Над разбитым канализационным люком курится серебристый дымок.
Это чьи-то мысли, вырываясь на поверхность, попадают прямо сюда,
На эту свалку беспричинных значимостей...

Груды хлама, нагромождения ненужных чувств и ощущений.
Они тянутся вверх, высятся нездоровыми нарывами на ткани мироздания.
Они истекают отвратительной слизью,
Похожей на смесь просроченной эйфории, забытого и непрощенного обмана...
От них исходит запах лживого раскаяния и неискреннего сочувствия.

Попавший сюда - не вернется обратно.
Ход лишь один, и он работает лишь в одну сторону.
Таков закон...
Закон свалки мироздания.

В попытках найти здесь что-то,
Многие оставляли на этой свалке свои души.
Они и сейчас здесь, видите?
Похоронены под грудами тысячелетнего мусора -
Из слов и мыслей, вдохновений и проклятий...
Они медленно тлеют, отдавая свое тепло и свет
Низкому, зыбкому серому небу этого мира.
Мира величайшей свалки во Вселенной.

Предыдущая страница 44 Следующая страница


45 Даркус Нетов

Гроза

Открой настежь окно, за ним гроза!
За ним буйное сумасшествие стихии..
За ним сумасшедшее буйство Свободы!

Сплошная стена дождя, небо в свинцовых тучах,
И молния, раскалывающая небо пополам!
Эту свободу могут постичь немногие...
Буйство стихии.. Великолепие хаоса!

В воздухе витает Энергия -
Неподвластная, сокрушающая все на своем пути.
Это первозданная красота...

Я иду по улицам Мегаполиса.
И дождь хлещет мне в лицо.
Я протягиваю руку -
И чувствую то напряжение,
Что вмещает в себя
Тяжелое грозовое небо.
Это - мощь.
Первобытная, неподвластная никому Сила..
.. и завораживающая, манящая Красота...

Дождь - это то, что перестали ценить люди...
Это слезы неба, омывающие нашу
Заплесневелую реальность.
Это дар свыше, принять который - удел немногих.

Чистый гром среди грязного неба,
Легкий воздух, насыщенный озоном...
Это прекрасно...

Мостовые умываются от грязи и смрада,
Что окружает их в повседневной жизни
Город открывает глаза - лишь на тот промежуток времени,
Пока с них смыта эта пелена.
Улицы вздыхают свободно.

Гроза - это перерождение мира,
Это знак того, что еще не все потеряно..
Это символ Свободы!
Именно той Свободы,
Которую люди пока не умеют подчинять себе.

За моей спиной три молнии
Сливаются воедино,
Освещая на краткий миг весь мир
Своим ослепительным сиянием...

Но солнце побеждает тучи.
Стена дождя редеет,
С неба приходят последние капли воды...
От мостовых начинает идти пар....
И в никуда уходит Свобода.. Моя Свобода!

А в чистой лазури неба, сияет ослепительная радуга...
Как жаль...

Предыдущая страница 45 Следующая страница


Расписывая стены кровью душ... 46

Дверь в бесконечность.

Вставить ключ в замочную скважину.
Стоять,поворачивая его снова и снова...
С улыбкой блаженства на бессмысленной маске,
Заменяющей лицо.

***

Открывая эту дверь в бесконечность.

***

Войти и увидеть героя,
Который спас мир от неминуемой победы.
В этой черной комнате без стен и пола.
Ощущать себя значимым, словно капля
В океане бессмысленности.
Падая куда то в бесконечность...

Проявить фантазию, достойную попугая,
Привязанного за лапы к оголенному проводу
Глядящего пустыми глазницами
Куда то в бесконечность.

Черная комната без дверей и мыслей.
Солнечный свет, режущий глаза.
Заставляющий склонять голову к земле,
Где видны остатки древних радиоактивных захоронений.

Кладбище чувств и образов,
Кладовая вдохновения.

Оно пылится на полках.
На нем развешаны инвентарные номера.
Оно сияет в темноте и искрится разрядами озарений.
Выдается всем желающим, вход свободный...

Надо лишь найти ключ.
Ключ от комнаты без мыслей...
Комнаты без образов и снов.
Без стен и воспоминаний.
Без чувств.

И открыть эту дверь в бесконечность.
Открыть эту дверь в бесконечность…
Открыть эту дверь в бесконечность...

Предыдущая страница 46 Следующая страница


47 Даркус Нетов

Мегаполис

Футуристический пейзаж.
Огромные небоскребы.
Спеленавшая город, паутина
Гиперскоростных автострад.
Нескончаемый поток ультрасовременных авто,
Похожих друг на друга, словно дни
В этом гигантском Мегаполисе.

Город накрывает неоновая аура.
Это чужой свет. И в то же время- такой родной…
Это свечение собрано из тысяч фрагментов.
Миллионы неновых ламп отдают свой свет Мегаполису.

Над городом веет дух Свободы.
Но почувствовать ее может лишь Странник.
Для жителей города - это дух рабства.
Мегакорпорации, подчинившие себе все и вся.
Контролирующие каждый шаг и движение жителей.
Просчитавшие на много лет вперед любое неподчинение,
Малейшее неповиновение… И уже давно рассчитавшие,
Как использовать это в своих интересах.

И Сеть, как неотъемлемая часть Большого Города.
Миллионы терминалов, подключенных ко Всемирной Паутине.
Там переплетаются сознания тысяч… Сотен тысяч людей.
Энная часть которых, не мыслит своей жизни без сети.
Они именуют себя хакерами. Киберспейс их дом.
Взлом - их профессия.
Взлом «льда» великих супер - корпораций.

В Мегаполисе можно найти все, что только можно вообразить.
При желании, можно заменить любые части тела на механические.
Имплантировать под кожу любые навороченные гаджеты…
Ведь это - киберпанк…

***

Почувствовать биение пульса Мегаполиса...
Стать одним целым с необъятной Сетью…
И увидеть неоновые сполохи и мягкое голубоватое сияние,
Исходящее от улиц, домов, небоскребов, машин…

В этом городе Страннику найдется работа.
Жаль только, что здесь никогда не бывает рассвета…
В этом огромном Мегаполисе…

Предыдущая страница 47 Следующая страница


Расписывая стены кровью душ... 48

Мелкие вещи

Мелким мыслям в голове тесно.
Мелкие вещи ютятся по комнате.
Они уникальны.
Они могут лежать где угодно.
Унииверсальная пространственность.
Гениально.
Вещи, слишком маленькие, чтобы быть большими...
Они могут подчиняться законам этого мира...
Могут - жить своей жизнью.
Эти вещи вечны, непобедимы.
Они непостижимы своей уникальностью.
Они могут содержать в каждом атоме своего существа
По микровселенной.
Им нечего стыдиться - никто не узнает.
Маленькие вещи слишком сложны для этого мира.
Они его не понимают.
Они остаются лишь мелкими вещами.
Которые ничего не значат.
Которые являются властителями пространства этой вселенной.
В конце концов, все всегда остается чем-либо...

Предыдущая страница 48 Следующая страница


49 Даркус Нетов

Снег

Снег появляется всегда с неба.
Внезапно.
Он враг души, тела, раболепно
Пред ним согнувшихся.
Он сковывает разум ледяной сетью.
Он создает свое пространство духа.

Он нигде и повсюду сразу,
Снежинки - лишь его агенты,
Что шепчут на ухо.

Мороз - лишь липкая субстанция,
Что переносит вирус снега,
Он погребает под собою города, станции
Разыскивает по планете тех,
Кто ищет ветра.

Снег - самодостаточное явление,
Сбрасывает нагрузку на сервера матрицы.
Он - порождение системной лени.
Он - лучший способ все отрицать,
В том числе - амплитудную модуляцию.

Снег - это колкая вселенная
Никому не нужного мира.
В падении созерцает покои обмена
Своей базы данных на шум и нелепицу
Нашего мирового эфира.

Снег это нечто невидимое, но
Необычно упорное.
Не заостряющее взгляд,
Скорее - даже интимное.
Похожее на, с серебристым, черное.

Он кажется многим печальным,
Прилетевшим из далеких далей.
Они становятся печальны сами,
Снега сюда не звали...

А он лишь вновь молчаливо тает.
Опять не раскрыв никому секретов.
Не подарив надежд, не избавив от маят.
На вопросы не дав ответов...

Предыдущая страница 49 Следующая страница


Расписывая стены кровью душ... 50

ЧАСТЬ 6. ЛИРИКА
Все лиричное настроение, все любование природой и не только, вся моя расслабленность и умиротворенность,, которую я сумел облечь в нечто, повразумительнее бессмысленных восклицаний - в этом отсеке.

Предыдущая страница 50 Следующая страница


51 Даркус Нетов

Весна

За окном дождем капает весна
Я лежу, пишу стихи. Мне опять не до сна.
Запах теплого ветра струится в окно,
Обволакивая и шепча мне одно.
Скоро будет тепло, скоро будет тепло...

Предыдущая страница 51 Следующая страница


Расписывая стены кровью душ... 52

Жара

Капли жары, что спадают на окна,
Предвестники летнего зноя. Полотна
Дождей - иногда лишь они
Жару прерывают. Летние дни

Уж совсем, уж вот-вот - наступают.
Они расслабляют и раскрепощают,
Раздеться желание вмиг возникает,
Лишь только выходишь под солнце. Сияет

И жарит весь мир - со своей высоты.
Над городом - вверх - испарений столбы.

Асфальтоукладчик ползет по дороге,
Асфальта слой ровный кладет понемногу,
А рядом с дорогой девчонка идет,
Под нос что-то тихо и нежно поет.

Босыми ногами на землю ступает,
И платье и волосы ей развевает
Шутник, теплый ветер. От летнего зноя
Девчонка глаза прикрывает рукою.

Высокая, стройная и смуглолицая
Такая красивая, словно царица.
Улыбкой сияет лицо загорелое,
Босая богиня вперед идет смело.

Жара не страшна ей, не страшен ей дождь,
Она - часть природы, ее не проймешь
Этим. Шаг, все вперед. И еще. И еще.
Скользит, как мираж и не видят ее.

Шагает по граду свободно и просто,
Никто не задаст никаких ей вопросов,
Идет - и следы на земле исчезают.
Идет - и все, словно бы, вдруг расцветает.

Исчезло мученье из взгляда людей,
Не слышно капризов и плача детей,
Жара никого уже больше не давит,
И след той девчонки уж тает...

Подуло прохладой вдруг средь бела дня,
Дивятся вокруг все, пытаясь понять,
Случилось что с ними такое.
Над городом - тишь. Все в покое.

Затихло движенье, машины стоят.
Затихли животные, люди молчат…
И где-то вверху - ветер бродит.
Девчонка же наша уходит.

Она идет вдаль, через город, туда
Где в небе безоблачном светит звезда,
Где город кончается, где нет жары,
Уходит отсюда в иные миры...

И вновь здесь все станет, так как и обычно,
Жужжит город денно и нощно, привычно.
И капли жары будут капать на город,
Людей изнуряя, проникая за ворот.

Забудут девчонку, что шла по жаре,
Легко, беззаботно, как снег в январе,
Что пела красиво так, волосы чьи
По ветру вились, как лесные ручьи.

И голос ее, что звучал так прекрасно,
Прохладу принес что в жару, в день ненастный...
Когда-нибудь в небе раздастся смех звонкий,
И вспомнят ее, босоножку-девчонку.

Предыдущая страница 52 Следующая страница


53 Даркус Нетов

Закат

Закат над главою,
Над градом закат.
Дома золотятся лучами.
Он ярко пылает,
Как златом богат,
С твоими встречаясь очами...

Закат над травою,
Построившись в ряд,
Его все деревья встречают.
Над нами с тобою
Пылает закат,
Еще один день отмечая...

Мы ловим губами
Лучи солнца, ждем,
Дань чести ему отдавая.
Одна вместе с нами
Ликует часть в нем.
Торжественно-пышна - другая.

И мы обернемся, привычно, назад
Там, в стеклах домов отражаясь,
Величественен, как король, Сэр Закат.
Плывет, сам себе поражаясь...

Пусть ныне уйдет он, и крыши домов
Потухнут, отпраздновав праздник.
Он завтра вернется, вновь к службе готов,
Велик и могуч, наш проказник.

И будем с тобой снова вмиг замирать.
И будем роскошный спектакль наблюдать.
И смена времен, сквозь века - звездопад.
Рассвет - серебро, ну а злато - закат...

Предыдущая страница 53 Следующая страница


Расписывая стены кровью душ... 54

Капель

Весенняя капель дурманит,
За собой ведет,
В тот мир, где пахнет все
И все цветет.
Там распускаются невиданной
Красы цветы,
Хрустальный звон весенней чистоты
Там слышится, и отовсюду льется он,
Как музыка, как птичья трель.
В тот мир уводит за собой капель...

Предыдущая страница 54 Следующая страница


55 Даркус Нетов

Мир Ночи

Когда звезды начинают пахнуть по новому,
Так, как роса на рассвете, как летняя ночь.
Когда мир изменяется, делая все по своему,
Ты встаешь и уходишь, из душных стен - прочь.

***

Ты выходишь в тот мир, ту реальность,
Что живет по иному, чем День.
Для кого-то таит он опасность.
На пороге стоит чья-то тень.

На лице ее призрак улыбки.
А в душе - аромат пустоты.
А вокруг вас порхают открытки.
Полны тайной, чужой красоты.

Ты идешь, и вокруг все живое.
Каждый лист, каждый запах и вкус.
Не поймешь, что же это такое.
Да и я описать не возьмусь...

Здесь живется и пахнет иначе.
Как родная, твоя здесь душа.
Миром ночи здесь все обозначено.
Наслаждайся, иди не спеша.

Этот мир всегда жил здесь, доселе.
И жить будет во веки веков.
Поселясь навсегда в твоем теле.
Как и в прочих телах чужаков.

И никто никогда не узнает,
Не услышит никто никогда.
Как мир Ночи наутро растает.
Но отнюдь не уйдет навсегда.

Предыдущая страница 55 Следующая страница


Расписывая стены кровью душ... 56

Муза

Нагая девчонка по замку идет.
Шаги отдаются в сырой тишине.
Висит на груди у нее телефон,
И музыка льется. Идет та ко мне,

Что музой зовется. Даже во сне
Я вижу, я помню глубокий тот взгляд,
Что лепетать заставляет несмело.
Я вижу улыбку. Принцесса моя!

И снова сажусь, вновь берусь я за дело.
Шуршат строки мыслей в моей голове,
Бьет клавиатура, и вторит ей стилус,
Неслышно, как впрочем, всегда, подойдя,
Меня обнимает за плечи. Явилась.

Быстрей мысли - пальцев, сбиваюсь и правлю
А муза мне шепчет... О, сладкая травля!

Целует мне губы и шею и грудь
Я вижу улыбку. Нельзя и вздохнуть,
Чтоб не потерять миг удачи.

Она понукает и гонит вперед.
Пишу, не ропща, ведь иначе...

Уйдет та девчонка, что в ухо поет,
Слова гениальные шепчет.
Останусь один я навеки опять.
Она - так изменчива. Ведь она - женщина...

Строка за строкою ложатся на лист.
Экран полыхает во тьме.
Глаза ее светятся, что лунный диск,
Руками меня жмет к себе...

Мягкая тяжесть женского тела.
Сотовый рядом журчит.
Смотрю на экран. Готова поэма.
И муза довольна. И спит.

Рукой проведу по ее волосам,
На теле свет блеклый играет,
Спит девушка, мне озаренье отдав.
Быть может, сюжет подбирает?...

Я ей благодарен, не выразить как,
Ей - и скрепившим нас узам.
Ведь муза, на самом то деле - ничто, без творца.
Творец - невозможен без музы.

Предыдущая страница 56 Следующая страница


57 Даркус Нетов

Ночной туман

Ночной туман...
Он повелитель пустоты
И в нем с тобою бродим, я и ты.
Ночной дурман...

Быть может, в жизни просто не хватает красоты,
И мучается, глядя с высоты
Ночной обман...

Свалился вдруг с небес на голову, укрыл собой
Всю землю и деревья, и весь снег, и нас с тобой...
Крадется по ночам, в себе скрывая силуэты вмиг
И вязнет все в нем - и молчание, и крик...
Ночной туман....

Таинственная пелена сознания плывет,
Очнуться ото сна и сбросить грезы не дает...
И каждый звук пред мрачной пустотой притих, поник,
И каждый вздох и звук здесь наши - крик.

Войти в него, чтоб заблудиться хочешь ты.
Исполнились чтоб самые сакраментальные мечты.
Когда туман впитает твою тень - она уйдет.
Ну а потом - настанет новый день. Пусть настает.

И снова будет солнца муть, там, в небесах...
И снова отразится близкий путь в твоих глазах...
И снова ты не выдержишь - кругом обман!..
И ты дождешься ночи. Он придет. Ночной туман.

Предыдущая страница 57 Следующая страница


Расписывая стены кровью душ... 58

Расписывая стены кровью душ…

Расписывая стены кровью душ,
Мы забываем о сердцах друг друга
И лишь когда сорвется звездный куш
Реальность вздрогнет, словно от испуга.

И ничего на место будет не вернуть
Погнутую реальность не исправить.
От наковальни Молот Судеб отвернуть.
В небытие прошедших дней отправить…

Расписывая стены кровью душ,
Мы про сердца друг друга забываем.
Ведет тоска в ту беспросветну глушь,
Где молодость и силу мы теряем.

Там жизнь - как сон, но пробужденья нет.
Ночной кошмар в твоей подушке затаится.
В обмен на сны, получим свой ответ.
Измученное сердце освятится....

Расписывая стены кровью душ,
Что так хрупки и черезчур ранимы.
Себе под нос бубнишь такую чушь…
Какая может быть лишь в сердце
Глубоко хранима.

Предыдущая страница 58 Следующая страница


59 Даркус Нетов

Рассвет

Красивый холодный предутренний час
Застыло и замерло все вокруг нас
Лишь пение птиц тишину нарушает
Оно приобщает, умиротворяет...

Холодное небо вверху над главою,
Мы воздух холодный вдыхаем с тобою,
Холодные капли росы на траве,
Холодная тень на зеленой листве.

Все ждет того мига что скоро настанет,
И тонкий луч солнца рассветом восстанет
Коснется листвы и травы и небес
Коснется, открыв нам с тобой мир чудес!

Все будет потом а пока, как река
Рассветная даль - широка, глубока,
Далека-далека, не достанет рука,
Мы плывем, чуть касаясь утра холодка.

Не спеша по чуть-чуть черна Ночь отступает,
Рассвет-день все ближе, она это знает,
И царство свое нам с тобой оставляет,
А когда мы уйдем - там уж день запылает.

Закрыты глаза, каждой клеточкой слышу
Всю ту атмосферу рассвета - как дышит
Природа, готовясь проснуться, с рассветом,
В день новый опять окунуться с приветом...

Мы рядом друг с другом, рука держит руку,
Мы чуем - просвет! Вслед уйдем друг за другом.
Туда где нет солнца в холодной выси,
Где сумрак холодный с туманом висит.

Где Ночь уж уходит но Дня еще нет.
В межмирье с тобой наш бессрочный билет.
Мы будем скитаться в погоне за Ночью
Рассвет разрывая на мелкие клочья

Мы будем бежать догоняя тот час,
В который затихло все, замерло враз.
И небо холодное над головою
Укроет скитальцев прозрачной листвою.

Предыдущая страница 59 Следующая страница


Расписывая стены кровью душ... 60

Темная Сторона

Заходит за край мира солнце, и вмиг
Меняется мир,будто медленный сдвиг.
Вся жизнь словно делится на половины
Мир солнца лежит, ровно до середины.

Там жизнь, там простор, там роскошный закат.
Лучи золотые там в небе парят.
Другая часть-мрак и холодная мгла.
Морозом все сковано. Вечность. Зима.

Играют в снежки там печальные дети.
Картина безрадостна, солнце не светит.
И мир потихоньку трещит вдоль по швам.
От микроскопических язвенных драм.

От солнца глаза прикрывая рукою,
На Темную Сторону вместе с тобою
Уходим, оставив в пыли лишь следы
Людского везения и суеты.

Шагов звук все тише, идешь вслед за мной.
Я - твой Даркус Нетов. А ты - мой Второй.
Куда мы придем - ведает наша Тень.
Мне кажется - в Ночь. Но, скорей всего - в День...

Предыдущая страница 60 Следующая страница


61 Даркус Нетов

Ты помнишь его, запах Ночи…

Ты помнишь его, запах Ночи,
Он пахнет прохладой, травой.
Цветами и всем, что ты хочешь.
И черной небес синевой.

Он пахнет осколками света.
Дарили что звезды с небес.
Он пахнет предвестьем ответа.
И близостью новых чудес.

Тот запах, бодрит он и манит.
Ведет за собой в темноту.
Не бойся его, не обманет.
Он лишь наведет чистоту.

В шеренгу все мысли построит.
И выкинет лишние вон.
Улыбкой тебя удостоит.
Умоет весенним дождем...

Он пахнет, как сотни забытых,
Давно, где-то в детстве вещей.
В ночном так стучали копыта
Свободных коней без вожжей.

Несет тебя дальше и дальше,
Сквозь дебри забытых страстей.
В те мысли без страха и фальши.
В те дни беззаботных детей...

И снова лежишь на спине ты.
Глядишь в ту бездонную высь,
Где сотканы звезда тенеты.
Туда, где созвездья дрались.

И снова ночной запах манит.
И вновь за собой он ведет.
Туда где нет быта и маят...
Туда, где ничто не гнетет...

Предыдущая страница 61 Следующая страница


Расписывая стены кровью душ... 62

Умываясь лунным светом…

Умываясь лунным светом,
И купаясь в чистоте
Ночь уходит в день с рассветом
Растворяясь в густоте

Дымки утренних туманов
Расстеленных над землей
Наполнителей карманов
Сумасшедших нас с тобой

Умываясь серебристым
Светом звезд в рассветной мгле
Бродим мы, душою чисты
По предсумрачной земле

И рассветы и закаты
Наш с тобою хоровод.
Лунный свет - все что нам надо.
Все с собою принесет.

Предыдущая страница 62 Следующая страница


63 Даркус Нетов

Осеннее

Когда осенний ветер срывает листья с деревьев,
Они, улыбаясь, плачут об землю.
Падают красно-желтыми ладонями воспоминаний,
Вспышками былых желаний, летних признаний, страданий..

Когда нависает дождь над рощей, мокро
Листья улыбаются, проводят время приятно, с толком...
Пытаются упасть попозже и не так опасно,
Старания напрасны, как всегда,
Особо уязвимый - красный...

Они лежат, медленно соединяясь с прошлым,
Обустраиваясь среди старожилов,
Стараясь не выглядеть слишком пошло.
А своздуха прибывают все новые гости,
Деревья, сбросив, как десант, обузу,
Распрямляют как затекшие руки, ветви-кости...

Когда осенний ветер задеревеневши листья,
С дерева срывает,
Они протягивают пальцы друг ко другу,
В раз закоченевши,
Падают взвывая.
Больно им, как ночи прошлогодних дней,
И убегают вдаль, как двое убегали прочь
От всех, то было летом этим...

Свидетели порыва ветра,
Свидетели зари, тумана и рассвета,
Те листья видели, как капля на траве
Цветет и тает,
Свидетели росы, что стелется по всей земле,
В предутренней тиши таится,
С рассветом в никуда, что, канет...

***

Мелькнет вверху солнце, осветит весь мир,
Падение листьев.
Они заиграют новыми красками -
Светлыми, чистыми...

Желая с порывами ветра сразиться, лавируют,
И кувыркаясь, планируют,
И все-таки падают и обреченно вздыхают...

Там, наверху было лучше, привычнее,
Здесь на земле - просто, скучно, обычно,
В полете - лиричней,
Но все же, не слишком критичны
Осенние листья на старой земле...

Предыдущая страница 63 Следующая страница


Расписывая стены кровью душ... 64

Дождь

Вновь на улице дождь,
Каплей падает в ночь,
Эхом в черной ночи...
Шелест мокрой листвы,
Блеск подлунной травы...
Ну хоть ты не молчи...

Кап-кап-кап, дождь по глазам,
Кап-кап-кап, вдаль по следам...
Под луною бродить, видеть белую нить,
Что с небес до земли , где закат хоронить...

Дождь струится с небес,
Вместе с ним поет лес,
Каждый листик его...
Как ты думаешь, кто
Стоит в мокром пальто,
Глядя в сумрак богов?

Кап-кап-кап, дождь поет нам,
Кап-кап-кап, и небесам...
Под луною бродить, видеть белую нить,
Что с небес до земли , где закат хоронить...

Дождь наутро уйдет,
Вместе с ним пропадет
Та белесая нить...
Что ж, пора нам с тобой
Возвращаться домой,
Эту тайну хранить...

Кап-кап-кап, дождь по глазам,
Кап-кап-кап, вдаль по следам...
Под луною бродить, помня белую нить,
Что с небес до земли, где закат хоронить...
кап-кап-кап... кап-кап-кап....
кап.. кап...кап....кап...

Предыдущая страница 64 Следующая страница


65 Даркус Нетов

Я видел…

Я видел зиму, что была
Так разноцветна и бела,
И те узоры на окне,
Я видел снег в декабре!

Я видел осень, видел листья,
Видел мягкий листопад!
Видел тех, что береглися,
У них нет пути назад.

Я видел лето, что журчало,
Пело, тихо стрекотало,
И загадочно молчало
В черну полночь, год назад...

Предыдущая страница 65 Следующая страница


Расписывая стены кровью душ... 66

ЧАСТЬ 7. ПОПЫТКА ЮМОРА
Все, что я написал более менее смешного (заметьте, я не говорю, для кого именно - смешное), находится в этом отсеке. Порой этот юмор граничит с безумием, порой скатывается в яму, выбираясь оттуда уже черным, как сажа. И все же, это как ни крути - попытка пошутить. Пусть и идиотственная до крайности.

Предыдущая страница 66 Следующая страница


67 Даркус Нетов

Поэма «Как человек» (Главы с 1-й по 4-ю)

Глава 1

На чердаке у бога вновь прорвало канализацию.
Он вновь не заметил бандита в кустах с ножом...
Респаун вновь глюкнул, подвела детализация,
Стал новым богом ангел, что жил чуть ниже этажом.

А люди все молятся старому богу,
Молитвы их копят архивы - убого
Старо и дряхло, но удобно немного,
Завел бог при жизни порядок сей строгий

Потом одряхлел и забыл все молитвы,
Молился себе самому перед битвой,
Потом битв не стало - забыл обо всех,
Забыл даже слово священное - грех...

Теперь бог живет в старой скучной квартире,
Точней, пардон жил - дом 1 дробь 4,
Смотрел телевизор, гулял в интернете,
Ходил он по улице - чист, добр и светел.

Порою пытался он людям помочь,
Порою пытались они - вот точь в точь,
А он лишь работал, старался как мог,
И слышал порою в ответ "спаси бог!"

"Храни тебя господи!" люди кричали,
В ответ он молчал - они тоже молчали,
И больше его никогда не встречали,
И все постепенно его забывали.

***

Сисадмин бога не выдержал потока
Порнухи по выделенной линии.
Из кэша надрал он троянов и трэша
Покрылся CMOS бога инеем...

А бог между тем подошел к дверям рая,
Беспечность свою и людей проклиная,
Стоит и стучит в золотые ворота,
В форме арф что исполнены "Эй сволота!
Ваш хозяин пришел, отворяйте уроды!"
Из будки у врат кто-то высунулся.

***

- А, это ты, сказал Кто-то,
похожий сейчас сильно на бегемота,
- Хорошо, что пришел, брат, сходи за бутылкой?
Молвил страж, прицепляя потускневший
Свой нимб над затылком.

- Я вам щас покажу, сволочам и уродам!
Начал речь свою бог, потрясая комодом,
(Он припер его снизу, с собою),
- Не оставлю, козлы, вас в покое!

Развинтились совсем, понимаешь!
Что убили меня ты хоть знаешь?!!
- Завершил свою речь бог, и сел, чтоб беречь
Свои ноги, уставши с дороги.

- Как не знать, вот пришел ты, сказал -
И я сразу узнал. -
Страж зевнул и украдкою перекрестился.
- А вообще, чтоб ты знал, - хорошо б, доказал ты,
Что бог. вот вчерась, ты, к примеру, молился?

Бог, фигея, привстал, на него заорал,
С такой силой, дрожали врата, что.
Что он бог, и чтоб Кто-т делал все, чтоб, что мог,
А он сам отдохнет здесь пока что.

- Иди к вашим, скажи, бог пришел, сторожит,
Твою будку дебильну у врат здесь!
Пусть хоть в ад идут, пусть - хоть вперед, хоть назад,
Но, чтоб я вновь вернулся на землю!

Козырнул ему Кто-т, вновь стал как бегемот,
И утопал куда-то вдаль, к раю.
А бог сел и, задумавшись, тихо свистел,
Целой вечностью располагая.

Глава 2

А ангел что стал у людей новым богом,
Был мрачен, ленив и зануден немного.
Он шлялся по клубам, играл в автоматы,
Наказывал тех, кто ругается матом.

Однажды зашел он в большой светлый храм,
Где молятся слабые люди богам.
Встал он рядом с бабкою строгой.
Стоит он и молится богу...

Чтоб гад тот вернулся назад побыстрей,
Достало его, ибо, - среди людей,
Чтоб вновь стал он богом, и снова
Все стало так просто, знакомо....

А бог не услышит, а бог не поймет,
Трубу снова на крыше дома прорвет.
И вызовет ангел сантехников снулых
Чуть вышедших из годового загула.

Они еще помнят все жалобы бога
О том как все грубо и как все убого,
Что трубы текут и их надо чинить
Вопросы о том, кого в этом винить?

А люди, наслушавшись старого бога
Решили забить на него понемногу
Скрепили трубу изолентою клейкой
(чтоб все же была непохожа на лейку)

Сказались - мол сделали, быстро свалили,
Почти сразу о старом боге забыли.
А он - прогуляться пошел перед чаем.
Что дальше случилось - мы уже знаем.

***

А ангел, став богом, решил обновленье
Устроить молитвам людей о спасенье.
Складировать в карточках это не труъ!
Я сделаю ящик себе в зоне РУ!

Решил легкокрылый и в ту же секунду
Явился пред ним вдруг компьютер с убунту.
В компьютере - склад, база данных сверкает,
О каждом молящемся - все, все, все, все - она знает!

Кто молится в жизни впервые, с надеждой,
Кто - серо, обыденно, так, как невежды,
Кто жизни вручает свои богу в руки,
А кто - лишь губами шевелит от скуки.

Устроив все это, наш ангел вздохнул,
Уселся за комп, на изысканный стул.
И стал он машину гонять по режимам,
Чтоб выяснить - глюк это, или реально, машина?

Компьютер - не виснет, не глючит, не бажит,
И как заведенный - лишь пашет и пашет,
Не видно ни вирусов, никаких бунтов,
Чего ж вы хотели - ведь это ubuntu!

Видать, правду бают, что есть та машина,
Стоит что на небе, и глюков не знает!
Система на ней не система - картина!
Не глючит не портится, не зависает...

Однако оставим в покое крылана,
Сидит, что, уткнувшись в глубины экрана,
Где сонно бежит электрический ток...
Пойдем и посмотрим - как там старый бог?

Глава З

А бог, тихо сидя у врат рая,
Подумал о вечности вдруг невзначай.
Он встал, потянулся, под нос напевая
Слова из стиха «Рекомендован в рай».

Он мрачно смотрел на сады, облака,
На райские кущи смотрел и пока
Расслабленно он совершал совершенство
Свершилось преступное действо.

Земля под ногами у бога исчезла
Из мрачной расщелины что-то полезло
И бог, не успев удивиться «Земля?!»
Вниз рухнул, сказав напоследок лишь «Б*я!»

***

Летит он и видит - его догоняет
Любимый его, тяжеленный комод.
Его догоняет он, и намекает:
«Лыжню уступи, мне лениво - в обход».

Что делать, бог стал изо всех своих сил
Руками махать, боже, что он творил!
Однако, комод не согласен с ним был,
И продемонстрировал свой дюжий пыл.

И так вот, в обнимку, летят вниз куда-то,
Пытаясь не насмерть расплющило чтоб,
В попытках познать имя тур-оператора,
Момент упустили. И вдруг - гардероб!

Большой такой, крыльями машет и смотрит
На новых непрошенных сверху гостей
Комод вдруг прокашлялся, вежливо просит:
«Вас черт бы побрал, пощадите людей!»

На это ему отвечал гардероб,
Захлопнул свой рот и помалкивал чтоб,
Они теперь пленники гиперпортала,
И молятся пусть, чтоб их не разорвало.

А что же касается бедных людей -
Пускай ребутнет генератор идей,
В портале - лишь бог и комод.
Они теперь пленники. Вот.

Однако в конце его пламенной речи,
Явились откуда-то контуры печи.
Неспешно она проявилась в пространстве,
Была в очень строгом, дежурном убранстве.

Велела она стражу всех отпустить
И чушь не нести и гостям не грубить.

***

Увидели свет красноватый, в тоннеля конце,
Спасенье! - подумали оба в едином лице.
Однако комод ни с того ни с сего,
Взорвался на части - лишь пыль от него.

Причина неведома, времени нет -
Конечная точка шлет хай и привет
Все ближе развязка, секундный отсчет,
И молится бог - а вдруг повезет??.....

***

&&changing mainframe
&&ready

В этот миг вернулся Кто-т
Из далеких далей
Снова он - как бегемот,
Как мы тебя ждали!

Напевая «В Новый год
Дед мороз нам принесет
Гору целую подарков, вот
Вот какой он идиот!»

Кто-т присел и засвистел,
Песенку себе под нос,
Только Кто-т недоглядел,
Что у врат-то Дед Мороз!

***

&&turning to last mainframe
&&ready

Бог тем временем упал,
Застонал он тихо.
«Черт бы всех их там побрал!
Как мне стало лихо!»

Позже встал он, оглянулся,
Возопил он снова!
Тур пропиской обернулся
По местам знакомым.

Оказался бог в Аду,
Без логина с рутом,
Негде взять здесь кочергу,
И лопату с прутом!

Здесь огонь и адский боль
Юзвери качают
И кто держит весь контроль
Здесь никто не знает.

Бог хотел идти вперед, изучить чтоб местность
Не успел и сделать шаг - дернулась окрестность.
Руки-ноги онемели, на глазах его - консоль.
Очевидно захватили над ним весь контроль!

***

Ангел сидит за компьютером, дергает мышью,
Игра Heretic - и больше, ничто его не колышет.
Правда, какой-то странный попался ему главгерой.
Знакомые одеяния, потрепанный нимб над главой…

Глава 4

Кто-т в это время сидел в своей будке,
Дрых под тупе Морозовы шутки.
Третий час пытка - конца-края нету.
Мороз, как назло, не спешит сесть в карету.

Дед обстоятельно, долго, подбробно,
Вещал. Кто-та челюсти клацнули дробно.
Встряхнулся, поднялся, на деда взглянул.
Стакан молока осушил, затянул:

"Сильно походу сижу на измене,
Пью молоко и общаюсь с оленем!
А вечерами - что думать - не знаю!
Психоделическу вещь наблюдаю!

Ангелы строем идут в мастерскую,
Сломаны крылья, летать не рискуют,
А в мастерской - запустенье и мрак",
- Кто-т завершил. "Где-то вот, как-то так".

Дед был шокирован - просто и сильно,
Долго ругался он матом обильно.
Но лишь собрался он наконец встать,
Чтобы честь знать и уйти, так сказать.

Возник вдруг откуда-то ангел с кинжалом,
Ранил Мороза, как скорпион - жалом.
А он тут же сдох. Вот и сказке конец.
Однако, Мороз вовсе не молодец.

И вместо того, чтоб уйти в мир иной,
Отбыв на заслуженный, вечный покой.
Вернулся. Прозрачный и злой как кабан.
Ругался на ангела долго ("Мудлан!!!").

Однако, ему это все быстро поднадоело
Отправился, вниз - подыскать себе тело.
Вернуться, чтоб в рай и что всем отомстить.
Морозу, чай, Деду - ведь стыдно грустить...

Предыдущая страница 67 Следующая страница


Расписывая стены кровью душ... 68

Поэтика

Поэтика бьется, поэтика рвется,
Отчаянно бьясь на куски
Не дается,
От гнета ее горемыку спасти.
Поэтика есть, и как будто бы, нет
В попытках найти - обежать целый свет,
Вернувшись, найти под подушкой своей.
Оттуда прогнать, и лечь спать поскорей.

Поэтика - это не настроение, это скорее
Лохматое построение
Трудных формул и умных задачек вышмата,
Которым нельзя заниматься без мата.
А тут, вдруг, откуда то - вновь, поэтика.
Словно бы декоративная косметика
На морде сознания
И мироздания...

Поэтика - вздорная дама
Приходит вдруг к нам с голубого экрана
Кривляется, выпендриваясь и дурью маясь
И многообещающе ухмыляясь,
Словно выброситься из окна собираясь.
И скачет и прыгает, дико хохочет
Никак не понять - чего ж, блин, она хочет.

Потом наконец, угомонившись устало,
Уснет на потолке, как ей и пристало.
Будет видеть там сны о любимой себе,
Пока вдруг не свалится на руки мне.
Ухмыльнувшись, на ветку подвешу за хвост.
Подмигнет мне, и вытянется во весь рост.
Своей позой покажет готичность эстетики.
Мы закроем на это глаза. Все же - поэтика...

Предыдущая страница 68


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ 1. ФЭНТЕЗИ
    В этом отсеке расположены стихи, которые имеют хоть какое-то отношение к такому понятию, как фэнтези. То есть - маги в плащах, мечи и великие заклятия, а также иные миры и необычайные события…. Впрочем любая другая сторона фэнтези (такая, например, как славянское фэнтези, или же просто мистические и эффектные образы - также здесь присутствуют.)     (Страница 1)
  • Ведическое (Страница 2)
  • Ворон (Страница 3)
  • Дорога ВЖК (Страница 4)
  • Исторгающий души (Страница 5)
  • Кричат петухи… (Страница 6)
  • Менестрель и Мегаполис (Страница 7)
  • Руна (Страница 8)
  • Оборотень (Страница 9)
  • Подземный мир (Страница 10)
  • Те, кто гуляет под звездами (Страница 11)
  • Некромантия (Страница 12)
  • Цикл Хранители Ночи (Страница 13)
  • ЧАСТЬ 2. СОЦИО
    В этом отсеке находятся стихи, имеющие яркую или не очень социальную окраску. Стихи об обществе или о том, что создало общество…     (Страница 14)
  • Где-то там, вдалеке… (Страница 15)
  • К Пушкину (Страница 16)
  • Не ври (Страница 17)
  • Тем, кто не пробовал жить вечно… (Страница 18)
  • Тяжелая поступь, хромотца в колене… (Страница 19)
  • …измы (Страница 20)
  • Абстракция фатальности (Страница 21)
  • ЧАСТЬ 3. ПЕЧАЛЬ
    В этом отсеке собраны в основном грустные, тоскливые произведения, выстраданное и прошедшее горе, глухая боль и печаль… Или просто нытье от безысходности или бессилия.     (Страница 22)
  • Бегу от судьбы (Страница 23)
  • Вдребезги (Страница 24)
  • Никто, ниоткуда… (Страница 25)
  • Сон Тьмы (Страница 26)
  • Хочется плакать, но слезы не льются… (Страница 27)
  • ЧАСТЬ 4. АБСТРАКЦИО
    Один из самых объемных отсеков сборника. Здесь собраны мои, так называемые, чернильные пятна, разлитые на дне сознания. Каждый способен разглядеть в этих стихах что-то свое, что и происходило уже не раз.     (Страница 28)
  • А может, обо мне не сказано… (Страница 29)
  • Вдаль (Страница 30)
  • Дожди и дороги (Страница 31)
  • Дождь мира сего (Страница 32)
  • Звезды словно рассыпаны… (Страница 33)
  • Капля в ночи (Страница 34)
  • Над городом высятся башни… (Страница 35)
  • Ночами без сна (Страница 36)
  • Они это знают (Страница 37)
  • Рабочий времени (Страница 38)
  • Сижу и цепляюсь… (Страница 39)
  • Во искупление грехов… (Страница 40)
  • Чуть-чуть по-другому… (Страница 41)
  • Формирование грозового фронта (Страница 42)
  • ЧАСТЬ 5. БЕЛОЕ
    Белые стихи или, как их еще называют, верлибры - плод того периода моего творчества, когда рифмовать у меня получалось только так, чтобы потом это выбросить в мусор, а выразить настроение и мысли очень хотелось… Некоторые из расположенных здесь произведений были признаны многими сильными авторами, как весьма достойные вещи. Что не может не радовать.     (Страница 43)
  • Величайшая свалка во Вселенной (Страница 44)
  • Гроза (Страница 45)
  • Дверь в бесконечность. (Страница 46)
  • Мегаполис (Страница 47)
  • Мелкие вещи (Страница 48)
  • Снег (Страница 49)
  • ЧАСТЬ 6. ЛИРИКА
    Все лиричное настроение, все любование природой и не только, вся моя расслабленность и умиротворенность,, которую я сумел облечь в нечто, повразумительнее бессмысленных восклицаний - в этом отсеке.     (Страница 50)
  • Весна (Страница 51)
  • Жара (Страница 52)
  • Закат (Страница 53)
  • Капель (Страница 54)
  • Мир Ночи (Страница 55)
  • Муза (Страница 56)
  • Ночной туман (Страница 57)
  • Расписывая стены кровью душ… (Страница 58)
  • Рассвет (Страница 59)
  • Темная Сторона (Страница 60)
  • Ты помнишь его, запах Ночи… (Страница 61)
  • Умываясь лунным светом… (Страница 62)
  • Осеннее (Страница 63)
  • Дождь (Страница 64)
  • Я видел… (Страница 65)
  • ЧАСТЬ 7. ПОПЫТКА ЮМОРА
    Все, что я написал более менее смешного (заметьте, я не говорю, для кого именно - смешное), находится в этом отсеке. Порой этот юмор граничит с безумием, порой скатывается в яму, выбираясь оттуда уже черным, как сажа. И все же, это как ни крути - попытка пошутить. Пусть и идиотственная до крайности.     (Страница 66)
  • Поэма «Как человек» (Главы с 1-й по 4-ю) (Страница 67)
    • Глава 1 (Страница 67)
    • Глава 2 (Страница 67)
    • Глава З (Страница 67)
    • Глава 4 (Страница 67)
  • Поэтика (Страница 68)


Даркус Нетов

Расписывая стены кровью душ...

 Читать книгу

Аннотация

Мой первый сборник стихов. Здесь есть все - фэнтези, мистика, ужасы, трэш, горечь утраты, и безответное любование истинной красотой... Надеюсь каждый из моих читателей найдет здесь что-то свое.

Содержание

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel